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Skill Set 3
Formatting Paragraphs

By the end of this Skill Set you should be able to:

Create Page and Paragraph Breaks
Create Indents and Align Paragraphs
Apply Line and Paragraph Spacing
Understand Widows and Orphans
Create and Modify Section Breaks
Create Borders and Shading
Insert Columns
Set and Align Tabs
Apply Bullets and Numbering
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Exercise 17 - Page and Paragraph Breaks
Knowledge:
In certain situations it may be necessary to start a new page, for example to start a
new chapter or section. This is known as forcing a new page and is done using a
page break.
A paragraph break, on the other hand, is used to split an existing paragraph into
multiple paragraphs.

Activity:
1.
Note:

Open the document Property.
In this exercise you will divide the document into three pages by inserting
page breaks.

2.

Position the cursor in front of the heading Professional help, found towards
the bottom of page 1.

3.

Display the Insert tab, and from the Pages group, select

4.

The heading Professional help now starts on a new page.

5.

Create a second page break in front of the heading Helping you through the
process.

Note:

.

Page breaks can also be inserted by placing the cursor in the correct
position and pressing <Ctrl Enter>.

6.

On page 2, place the cursor in front of Additionally… in the Making an offer
paragraph.

7.

Press <Enter> to create a new paragraph. This is known as a paragraph
break.

8.

Save the document as property2.

9.

Close the document.
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Exercise 18 - Indentation and Alignment
Knowledge:
An indented paragraph is one where the text is further from the margin than the
other paragraphs. There are several types of indents, including hanging, first line,
and paragraph.
Alignment refers to where text appears on each line in relation to the margins.
There are four types of text alignment: Left, Centred, Right and Justified (full).
Text is normally left aligned or justified (with straight left and right margins).

Activity:
1.

Open the document Zoo Promo.

2.

Place the cursor in the first paragraph.

3.

To indent the whole of this paragraph, use the Increase Indent button,
the Paragraph group on the Home tab.

4.

Notice on the ruler that the indentation markers have moved.

, in

Indentation
marker

Note:

If the ruler is not on view, select the View tab and click Ruler from the
Show/Hide group.

5.

Click the Increase Indent button again to further increase the indentation.

6.

Click the Decrease Indent button,

7.

Move the cursor over the indentation markers and read the Tooltips that
appear (the top triangle, bottom triangle, and lower rectangle have different
uses and display different Tooltips.).

Note:

, once.

The top triangle is the First Line Indent, the bottom triangle is a Hanging
Indent, and the bottom rectangle is the Left Indent.

8.

Place the cursor in the second paragraph, and then carefully click and drag
the Left Indent marker right. Notice that a vertical dashed line appears; this
helps you to position the indent.

9.

Drag the Left Indent until it lines up with the first paragraph. The paragraph is
indented as before.

10.

Place the cursor in paragraph 3. Carefully click on the top triangle, the First
Line Indent marker, and drag it so it lines up with the first two paragraphs.
This is a First Line Indent, where only the first line is further right than the
remainder of the paragraph.
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Exercise 18 - Continued
11.

Scroll down to page 2 and place the cursor on any line of the bulleted list.

12.

Look at the ruler. This is an example of a Hanging Indent, and one is always
applied when bullets or numbers are added.

Note:

The top triangle shows the position of the bullet while the lower triangle
shows the position of the text.

13.

Drag the lower triangle to the right a little. The space between the text and the
bullet increases.

14.

Place the cursor in the first new paragraph on page 2, starting “Why not”, and
drag the Hanging Indent marker to the right to create a hanging indent.

15.

Place the cursor in the second last paragraph on the first page. Examine the
Alignment buttons in the Paragraph group.
Justify

Align Text Left
Center

Align Text Right

16.

Click the Align Text Left button (or press <Ctrl L>). The text is lined up
against the left margin.

17.

Click the Center button (or press <Ctrl E>). The text is now centred between
the margins.

18.

Click the Align Text Right button (or press <Ctrl R>). The text is lined up
against the right margin.

19.

Click on the Paragraph dialog box launcher.

20.

The dialog box has two tabs. The Indents and Spacing tab shows detailed
information about the Alignment and Indentation of the selected paragraph.

21.

Drop down the Alignment menu and select Left from the list (notice the
Preview at the bottom of the dialog box).

22.

In the Indentation group, increase Left to 0.5 cm using the up spinner, to
accurately place your indent.

Note:

23.

Word 2010

A Right indent can be applied from here. The First line and Hanging
indents are found under Special.
Click OK when done. Examine the results, and then close the document
without saving.
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Exercise 19 - Line and Paragraph Spacing
Knowledge:
The appearance and readability of a document can be improved by changing Line
Spacing – the space that appears between lines in a paragraph. The spacing
before and after a paragraph can also be changed; like fonts, both are measured in
points (or pt for short).
Again, to improve readability and display, you can use a control that prevents Word
from separating the last line of a paragraph and printing it at the top of a new page
(widow), or separating the first line of a new paragraph and leaving it at the bottom
of the current page (orphan). By default, the Widows and Orphans control is on.

Activity:
1.

Open the file Explanation.

2.

Select all of the text by clicking and dragging or using <Ctrl A>.

3.

, in the Paragraph group.
Click the Line and Paragraph Spacing button,
From the drop-down menu that appears, select 2.0.

Note:

The space between lines increases. For each line of text, a blank line is
shown between lines. Line spacing of 2.0 is also known as double spacing.

4.

With all of the text still selected, click the Line and Paragraph Spacing
button and select 1.5.

5.

Display the Page Layout tab. The Paragraph group contains controls to
change the spacing before and after each paragraph.
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Exercise 19 - Continued
6.

To increase the spacing before each paragraph, use the arrows to increase
the Before setting to 24pt.

7.

To create spacing after the paragraphs, increase the After setting to 12pt. All
paragraphs will have a 24pt space before and a 12pt space after

Note:

Spacing added after one paragraph and before the next will overlap.

8.

Click the Paragraph dialog box launcher to open the Paragraph dialog box.

9.

The dialog box allows settings to be made for Alignment, Indentation and
Spacing. Look at the Spacing section; it shows the settings which have
made in this exercise so far.

Note:

The At least, Exactly and Multiple options in the Line spacing box prompt
for an exact spacing value, e.g. 9pt, in the At box.

10.

Select the Line and Page Breaks tab.

11.

Uncheck the Widow/Orphan control and then click OK.

12.

With all of the text selected, change the paragraph spacing to 18pt before and
0pt after.

13.

Notice how the last line of a paragraph is at the top of page 2. This is a
widow.

14.

Turn Widow/Orphan control back on. There are now two lines at the top of
page 2.

15.

Display the Home tab and justify the text by clicking the Justify button in the
Paragraph group,

.

16.

The text is now aligned against both margins, with space automatically added
between words to pad it out.

17.

Save the document as explanation2 and close it.
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Exercise 20 - Borders and Shading
Knowledge:
Borders can be created around text to add interest, or applied to the whole page as
a finishing touch. Shading can also be added to specific areas of text or paragraphs
for emphasis.

Activity:
1.

Open the document Business Plan.

2.

Select the two bold title lines, and then click the Borders
arrow. A submenu showing types of borders is displayed.

Note:

drop-down

The picture on the Borders icon will show the last border used.

3.

Select Outside Borders. A border is placed around the text.

4.

To remove the border, drop down the Borders list again and select No
Border The border is removed.

5.

Drop down the list again and select Left Border, and then again to select
Right Border. The borders that apply will be highlighted in the list.

6.

With the text still highlighted, drop down the Shading options

7.

Choose a light blue from the colour grid to shade the paragraph background.

8.

In the document, select all of the lettered list under Product Improvements.
From the Borders button drop-down, select Borders and Shading. The
Borders and Shading dialog box appears.
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Exercise 20 - Continued
9.

To create a new styled border, choose Shadow from the Setting group,
change the Color to red, and set the Width of the border to 2 ¼ pt. Click OK.

10.

Click away from the selection to see the result.

11.

Select the sub title Product Improvements, and then display the Borders
and Shading dialog box again.

12.

Click the Shading tab. From Fill, select a light purple colour. Note that the
Apply to is Paragraph. Click OK to apply the shading.

Note:

To shade only the words (and not the entire line), select the text and move
the Right Indent to the end of the text.

13.

A border can also be placed around a page. It is not usually used in everyday
documents, but is decorative and can be used in flyers and information
brochures. Open the Borders and Shading dialog box.

14.

Select the Page Border tab. It looks very similar to the Borders tab, but the
Apply to is Whole document as you would expect.

15.

Select Box in the Setting group, and change the width of the line to 3pt and
the Color to Automatic.

16.

Click OK to apply the border. This looks fine, but is not very exciting. Open
the Borders and Shading dialog box, and display the Page Border tab.

17.

Drop down the Art option. Examine the alternatives before selecting any one
that interests you. Click OK.

18.

This looks much better. Save the document as decorative plan and close it.

Note:

Page Borders can also be accessed from the Page Layout tab, within the
Page Background group.
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Exercise 21 - Columns
Knowledge:
Columns can be used to divide a page into vertical sections. Columns can be
applied to an entire document or only part of it.

Activity:
1.

Open the document News.

2.

Select all of the text apart from the title. You are going to organise the text into
several columns, similar to how a newspaper is formatted.

3.

Select the Page Layout tab and click the Columns button,
the Page Setup group.

4.

Select Two from the submenu that appears. The text
now appears in two columns – when the text fills the
first column, it moves automatically to the second.

5.

Again, with the text selected, drop down the Columns
submenu and select Three.

6.

From the Home tab, click the Show/Hide button,
,
from the Paragraph group. This displays non-printing
paragraph marks.

Note:

7.

Note:

8.
Note:

, from

Non-printing paragraph and formatting marks help
you to see which formatting has been applied to your
document. They are not printed out.
Notice the marks that have appeared at the end of
lines and between words.

A small dot between words indicated a space. The paragraph mark,
,
indicates a paragraph break; the end of one paragraph and the start of a
new one. We will leave paragraph markers on throughout this guide.
Save the document as news2, and leave it open for the next exercise.
To remove columns, simply select the appropriate text and apply one
column to it.
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Exercise 22 - Modifying Columns
Knowledge:
Once columns have been applied they can be changed to suit the situation.

Activity:
1.

The document news2 should still be open (if not, open it now).

2.

Select all of the text, and from the Page Layout tab, click the Columns dropdown button. Select One from the submenu that appears.

3.

The text is displayed in one column again, filling the space between margins.

4.

Next, select the first paragraph including the subtitle. Using the Columns
drop-down, apply two columns. The rest of the text remains unchanged.

Note:

Notice the Section Breaks that appear. These are explained in detail later.

5.

Now, drop down the Columns button again and select Left.

6.

The columns now have a narrow left column and a wider right. Drop down the
Columns button again and select Right. The column width is reversed.

7.

Look at the ruler. The columns are shown with a square dotted divider, and
Indent Markers for the current column are shown.

8.

Click in the right column. The indent markers are shown for this column only.

9.

Move the cursor over the column divider on the ruler. It changes to a double
headed arrow.

10.

Drag the divider to the left to change the column width. The overall width
remains the same; as one column becomes wider, the other narrows.

Note:

11.

Note:
12.

Word 2010

This method of changing column width can only be used when starting from
a Left or Right option. Other options in the Columns list assume that the
columns will be of equal width.
Change the paragraph to 2 columns. Notice that the dividers in the ruler do
not have the square dotted Move Column icon.
They do however have handles that allow you to alter margin sizes.
Save the document and close it.
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Exercise 23 - Tabs
Knowledge:
Tabs are a precise measurement for aligning vertical rows of text in a document
and are set by default every 1.27cm. They are very useful for aligning text
anywhere in your document. New tab settings can be created, but they will only
apply to text that has been selected, or is yet to be typed. Tab settings are
displayed on the ruler.

Activity:
1.

Start a new Blank document.

2.

On the Page Layout tab, click the Paragraph dialog box launcher. At the
bottom of the dialog box, click Tabs to display the Tabs dialog box.

3.

Enter 1cm in the Tab stop position box. Check the Alignment is Left and
the Leader is None. Click Set to set the first tab – it appears in the list.

4.

Now enter 10 in the Tab stop position box (cm is assumed if omitted). Click
Set, and then click OK.

Note:
5.

icons have appeared on the ruler, which indicate active tab markers.
Press the <Tab> key and type the word Salesperson. Press <Tab> again to
move to the next tab setting, and then type Sales. Press <Enter> to move to
the next line, and then enter the following text, using the <Tab> key between
items to align the text.
J Heslop

126.56

M Fisher

56

K Lowe

340.75

D Green

9.5
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Exercise 23 - Continued
6.

Note:

7.

Note:

Select the entire document. To clear the tab settings, display the Tabs dialog
box again and select Clear All. Click OK.
To quickly set Tab stops, click on the required position on the ruler. A tab
symbol will appear where it is set.
With the entire document selected, use the mouse and click on the ruler at
approximately 0.5cm and 7cm to set tabs. Notice that the text is automatically
aligned to the new tab stops.

Arrow formatting marks,

, indicate tabs.

8.

Save the document as tabs and close it.

9.

Open the file Contents. Select the whole document and display the Tabs
dialog box.

10.

The two tabs stops are too far apart. Before the tabs can be changed, select
Clear All to remove the original tabs.

11.

Set a new tab by entering 4cm in the Tab stop position box. Click on Set.

12.

Repeat this to create a tab at 11cm. Click OK to view the changes.

Note:

Tab positions can be changed by clicking and dragging the tab marker along
the ruler to the required position.

Note:

Tabs markers can be removed by clicking and dragging them down, off and
away from the ruler.

13.

With all of the document text still selected, click on the left tab marker at 4cm
on the ruler and drag it to 5cm. Release the mouse button. The first column of
text will move.

14.

Click on the first tab marker and drag it down off the ruler. The text
automatically shifts to the next tab marker.

15.

Create a new tab stop at 3cm (by clicking once on the ruler at 3cm). The text
automatically shifts back again.

16.

Practise using the ruler to add, move and remove tab markers.

17.

Close the document without saving.
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Exercise 24 - Tab Alignment
Knowledge:
In addition to left aligned tabs, as seen in the previous exercise, there are also
centre, right and decimal tabs. Each of these determines how text is aligned at a
particular tab stop position. Decimal tabs align numbers by their decimal points.

Activity:
1.

Open the document tabs, which you created and saved in the previous
exercise. Select the entire document and move the tab positions to 4cm and
11cm by dragging the tabs on the ruler.

2.

Use the Paragraph dialog box launcher to find and display the Tabs dialog
box. Select the Tab stop position at 4cm. Notice it is left aligned.

3.

Click on Right from the Alignment options. Click Set.

4.

Repeat this procedure for the tab at 11cm, but make it Center aligned.

5.

Click Set. Click OK and observe the effect of the new tab alignment.

6.

Select the whole document again and experiment by changing the tabs into
right, left and centre tabs.

7.

Close the document without saving and start a new one.

Note:

Tabs can be set directly from the ruler by clicking on the left end of it, . The
tabs alternate between , , , , ,
and
(Left, Centre, Right,
Decimal, Bar, First Line Indent, Hanging Indent). Click on the ruler to
place a tab stop of the selected type at the position required.

8.

Create a left tab at about 4cm by clicking on the number 4 on the ruler.

9.

Under this tab make a list, down the page, of the following numbers, making
sure <Tab> is pressed before entering the number: 2.3, 45, 3.897, 4567.99,
234.01, 6.8733.

10.

Select all the text and remove the old tab by clicking and dragging it down off
the ruler.

11.

Change the tab setting to Decimal by clicking on
at the left end of the ruler
until
appears. With all of the text still selected, click on the number 5 on the
ruler.

12.

All the numbers should be lined up around their decimal points.

13.

Save the document as decimal tabs and then close it.

Note:

If you want to change the type of an existing tab, you must use the Tab
dialog box.
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Exercise 25 - Applying Bullets and Numbering
Knowledge:
Lists and paragraphs can automatically be numbered or bulleted. In each case, a
hanging indent is also applied. This separates the text from the numbering and
improves the appearance of the document.
If an item is removed from the list, the remaining items are automatically
renumbered.

Activity:
1.

Open the document Candidates. This is a list of job applicants, in the order in
which their applications have been received.

2.

Select all of the text. Number it by clicking on the Numbering button,
the Paragraph group.

3.

One of the candidates has withdrawn his application. Delete item number 5,
referring to Brian Wood. Notice how the remaining items are renumbered.

4.

Print the document and close it without saving.

5.

Open the document Zoo Promo. Entire paragraphs of text can have bullets or
numbers applied.

6.

Select all of the paragraphs on page 1 and click Numbering,
numbering to each paragraph.

7.

Now click Numbering,

8.

With the paragraphs still selected, click on the Bullets button,
the paragraphs.

9.

Click the drop-down arrow on the Bullets button and select a different bullet
from the Bullet Library.

10.

Close the document without saving the changes.
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Exercise 26 - Develop Your Skills
You will find a Develop Your Skills exercise at the end of each Skill Set. Work through
it to ensure you’ve understood the previous exercises.
1.

Open the document Accounts and make the following changes:
Make the title Cooper Black (or an alternative) and 22pt.
Place a Shadow border around the title in red
Use 1.5 line spacing, except for the title
Set spacing after all paragraphs to 12pt
Make sure the second paragraph of text starts at the top of page 2

2.

Save the document as accounts2.

3.

Print the document and close it.

4.

Open the file Zoo Promo.

5.

Apply 2 columns to the text on page 1, starting with paragraph 3 (“The zoo is
open…”) and finishing at the end of paragraph 9 (“…come rain or shine”).

6.

Left align this text only.

7.

Change the bullets on page 2 to a different style.

8.

Move the Hanging Indent to 3cm, to create more space between the bullet
icon and the text.

9.

Save the document as zoo formatted.

10.

Close the document.
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Summary: Formatting Paragraphs
In this Skill Set you have applied line and paragraph spacing, added indents, and set
tab markers. You have also created page and paragraph breaks, formatted text into
columns, and added bullets and numbering. You have also added borders and
shading to documents, and have seen how to control widows and orphans.
Your OCR ITQ evidence must demonstrate your ability to:
•

•

Word 2010

Use formatting tools:


Page and paragraph breaks



Line and paragraph spacing



Indents, tabs and alignment



Apply borders and shading



Add bullets and numbering



Add columns



Widows and orphans

Create and modify columns, tables and forms
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